WordPress 4.7 and WooCommerce 2.6.9 now parsed

WordPress version 4.7 and WooCommerce v2.6.9, have now been installed on this site and the source code has been re-parsed.