WooCommerce 3.8.1 now parsed

The WP-a2z dynamic API reference for WooCommerce v3.8.1 has been rebuilt. In this version any references to WordPress core functionality link to core.wp-a2z.org.

The following plugins have been reparsed.

Title Version
Fizzie 0.7.0
Storefront Not installed
Wizzie 0.1.0
WooCommerce 5.6.0
WooCommerce blocks 5.5.1